<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<link rel="canonical" href="https://www.fisheries.noaa.gov/video/noaa-fisheries-celebrating-150-years-service" />
<meta name="dcterms.title" content="NOAA Fisheries: Celebrating 150 Years of Service | NOAA Fisheries" />
<meta http-equiv="content-language" content="en" />
<meta property="og:site_name" content="NOAA" />
<meta name="dcterms.creator" content="NOAA Fisheries" />
<meta name="description" content="We’re celebrating 150 years of scientific research, resource management, and the protection and conservation of marine life." />
<meta name="twitter:title" content="NOAA Fisheries: Celebrating 150 Years of Service" />
<meta name="twitter:description" content="At NOAA Fisheries, we’ve been working for the past 150 years to carry out our mission: supporting sustainable fisheries and safe sources of seafood, protecting marine life, and conserving healthy ecosystems.

Ocean resources are a significant part of our American way of life. Our country is surrounded by more than 3 million square miles of open ocean and more than 95,000 miles of coastline. U.S. fisheries are some of the world&#039;s largest and most sustainable, generating $244 billion in sales and supporting more than 1.7 million jobs. " />
<meta name="twitter:site" content="@NOAAFisheries" />
<meta property="og:type" content="News/Generic Page" />
<meta name="news_keywords" content="NOAA Fisheries 150th Anniversary" />
<meta property="og:url" content="https://www.fisheries.noaa.gov/video/noaa-fisheries-celebrating-150-years-service" />
<meta name="dcterms.subject" content="About Us" />
<meta name="dcterms.description" content="We’re celebrating 150 years of scientific research, resource management, and the protection and conservation of marine life." />
<meta property="og:title" content="NOAA Fisheries: Celebrating 150 Years of Service" />
<meta name="keywords" content="NOAA Fisheries 150th Anniversary" />
<meta name="dcterms.contributor" content="Office of Communications" />
<meta property="og:description" content="We’re celebrating 150 years of scientific research, resource management, and the protection and conservation of marine life." />
<meta name="twitter:url" content="https://www.fisheries.noaa.gov/video/noaa-fisheries-celebrating-150-years-service" />
<meta name="dcterms.date" content="Mon, 06/28/2021 - 10:07" />
<meta name="twitter:image" content="https://www.fisheries.noaa.gov, ," />
<meta property="og:image" content="https://www.fisheries.noaa.gov" />
<meta property="og:image" content="https://www.fisheries.noaa.gov" />
<meta name="dcterms.language" content="en" />
<meta name="dcterms.coverage" content="National" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/themes/custom/noaa_components/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.fisheries.noaa.gov/video/noaa-fisheries-celebrating-150-years-service" />
<script src="/sites/default/files/google_tag/fisheries/google_tag.script.js?qvmfgb" defer></script>
<script>window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};</script>

    <title>NOAA Fisheries: Celebrating 150 Years of Service | NOAA Fisheries</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_wydyjm_uLzkJof134eQRHa99In9cU1_AFcSysA5sY4o.css" />
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_FvxtbR0DNogG33hhGeZdxdHjKhfmIWofwcDhBtoSxJQ.css" />

    
<!--[if lte IE 8]>
<script src="/sites/default/files/js/js_VtafjXmRvoUgAzqzYTA3Wrjkx9wcWhjP0G4ZnnqRamA.js"></script>
<![endif]-->

  </head>
  <body>
        <a href="#main-content" class="sr-only sr-only-focusable">
      Skip to main content
    </a>
    <noscript aria-hidden="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M67WBF" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<header role="banner">
    <div>
    
<div id="block-outdatedbrowser">
  
  
    <div class="alert alert--alert ">
    <span class="alert__icon fa fa-exclamation-circle"></span>
    <div class="alert__content">
              <span class="alert__title">Unsupported Browser Detected</span>
            <div class="alert__message">
        <p>Internet Explorer lacks support for the features of this website. For the best experience, please use a modern browser such as Chrome, Firefox, or Edge.</p>
      </div>
    </div>
  </div>

</div>
<nav aria-label="block-noaamegamenu-menu" id="block-noaamegamenu">
      
  
 
  

        




<header class="site-header">
  <div class="site-header__top">
    <div class="site-header__top-bar--wrapper">
      <div class="container">
        <div class="site-header__top-bar">
          <div class="site-header__top-bar-links--left">
                          <a class="link--darkergray" href="https://www.noaa.gov">NATIONAL OCEANIC AND ATMOSPHERIC ADMINISTRATION</a> | 
                          <a class="link--darkergray" href="https://www.commerce.gov/">U.S. DEPARTMENT OF COMMERCE</a>
                      </div>
          <div class="site-header__top-bar-social">
            <nav class="site-header__social">
                              <a class="site-header__social-icon fab fa-facebook-f" href="https://www.facebook.com/NOAAFisheries"><span class="sr-only">Facebook</span></a>
                              <a class="site-header__social-icon fab fa-instagram" href="https://www.instagram.com/noaafisheries"><span class="sr-only">Instagram</span></a>
                              <a class="site-header__social-icon fab fa-twitter" href="https://twitter.com/NOAAFisheries"><span class="sr-only">Twitter</span></a>
                              <a class="site-header__social-icon fab fa-youtube" href="https://www.youtube.com/user/usnoaafisheriesgov"><span class="sr-only">YouTube</span></a>
                              <a class="site-header__social-icon fa fa-envelope" href="https://public.govdelivery.com/accounts/USNOAAFISHERIES/subscribers/qualify"><span class="sr-only">Mail</span></a> | 
                          </nav>
          </div>
          <div class="site-header__top-bar-links--right">
                          <div>
                <a class="link--darkergray" href="/site-index">SITE INDEX</a>   
              </div>
                          <div>
                <a class="link--darkergray" href="/contact-us">CONTACT US</a>
              </div>
                      </div>
        </div>
      </div>
    </div>
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          
<div id="block-promobanner">
  
  
  
</div>

        </div>
      </div>

      <div class="row">
        <div class="site-header__branding col-lg-6 col-md-5 col-sm-8 col-xs-8">
                      <div class="site-header__label">
              <a href="/" title="Home" class="site-header__label-image-link">
                <img class="site-header__logo-text" src="/themes/custom/noaa_components/images/150_Ribbon.png" alt="NOAA Fisheries emblem with a teal ribbon and text highlighting the agency’s 150th anniversary">
              </a>
              <br>
            </div>
                  </div>

        <div class="col-lg-6 col-md-7 col-sm-6 hidden-sm hidden-xs">
          <form id="input-search-form_header-search" class="input-search" action="/search" method="GET">
  
  <label for="header-search" class="sr-only">Search NOAA Fisheries</label>
  <input type="search" id="header-search" name="oq" placeholder="Search NOAA Fisheries">

      <button type="submit" class="fa fa-search input-search__button"><span class="sr-only">Search</span></button>
  </form>
        </div>

        <nav class="col-sm-4 col-xs-4 hidden-lg hidden-md site-header__menu">
          <a class="site-header__menu-link" href="#" role="button" aria-haspopup="true" aria-expanded="false"><span class="site-header__menu-icon fa fa-bars"></span>Menu</a>
        </nav>
      </div>
    </div>
  </div>

  <div class="site-header__main hidden-sm hidden-xs">
    <div class="container">
          
      <nav class="main-menu">
          <ul class="main-menu__items"> 
                           
                                                <li class="main-menu__item main-menu__item--expanded">
              <a class="link link--text main-menu__link" role="button" aria-haspopup="true" href="" >Find A Species</a>
                             
                  
    <ul class="main-menu__items main-menu__container--mega main-menu--hidden" id="container-1">
      <li class="hidden">
        <ul class="main-menu--mega main-menu--1">
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/find-species">Find a Species</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory/sustainable-fisheries">Managed Species</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory/sustainable-fisheries?species_category=1000000092&amp;regions=all&amp;items_per_page=25&amp;sort=">Highly Migratory Species</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory/sustainable-fisheries?species_category=1000000069&amp;regions=all&amp;items_per_page=25&amp;sort=">Invertebrates</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory/sustainable-fisheries?species_category=1000000046&amp;regions=all&amp;items_per_page=25&amp;sort=">Salmon &amp; Steelhead</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory/sustainable-fisheries?species_category=1000000096&amp;regions=all&amp;items_per_page=25&amp;sort=">Sharks</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                     <span class="main-menu__title">Protected Species</span>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory/threatened-endangered">All Threatened &amp; Endangered Species</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory/threatened-endangered?title=&amp;species_category=1000000069&amp;species_status=any&amp;regions=all&amp;items_per_page=25&amp;sort=">Corals &amp; Other Invertebrates</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory/threatened-endangered?title=&amp;species_category=1000000066&amp;species_status=any&amp;regions=all&amp;items_per_page=25&amp;sort=">Dolphins &amp; Porpoises</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory/threatened-endangered?title=&amp;species_category=1000000031&amp;species_status=any&amp;regions=all&amp;items_per_page=25&amp;sort=">Fish &amp; Sharks</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory/threatened-endangered?title=&amp;species_category=1000000045&amp;species_status=any&amp;regions=all&amp;items_per_page=25&amp;sort=">Sea Turtles</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory/threatened-endangered?title=&amp;species_category=53&amp;species_status=any&amp;regions=all&amp;items_per_page=25&amp;sort=">Seals &amp; Sea Lions</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory/threatened-endangered?title=&amp;species_category=54&amp;species_status=any&amp;regions=all&amp;items_per_page=25&amp;sort=">Whales</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                     <span class="main-menu__title">Species By Region</span>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory?title=&amp;species_category=any&amp;regions=1000001106&amp;items_per_page=25&amp;sort=">Alaska</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory?title=&amp;species_category=any&amp;regions=1000001111&amp;items_per_page=25&amp;sort=">New England/Mid-Atlantic</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory?title=&amp;species_category=any&amp;regions=1000001116&amp;items_per_page=25&amp;sort=">Pacific Islands</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory?title=&amp;species_category=any&amp;regions=1000001121&amp;items_per_page=25&amp;sort=">Southeast</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/species-directory?title=&amp;species_category=any&amp;regions=1000001126&amp;items_per_page=25&amp;sort=">West Coast</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                     <span class="main-menu__title">Helpful Resources</span>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/marine-life-viewing-guidelines#guidelines-&amp;-distances">Marine Life Viewing Guidelines</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/marine-life-distress">Marine Life in Distress</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/report">Report a Stranded or Injured Marine Animal</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/endangered-species-conservation#species-in-the-spotlight">Species in the Spotlight</a>
              </li>
                                    
      </li>
  
            
            </ul>
        </li>
      </ul>
  
                         
                                                <li class="main-menu__item main-menu__item--expanded">
              <a class="link link--text main-menu__link" role="button" aria-haspopup="true" href="" >Fishing &amp; Seafood</a>
                             
                  
    <ul class="main-menu__items main-menu__container--mega main-menu--hidden" id="container-2">
      <li class="hidden">
        <ul class="main-menu--mega main-menu--1">
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/topic/sustainable-fisheries">Sustainable Fisheries</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/bycatch">Bycatch</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/national/laws-and-policies/catch-shares">Catch Shares</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/fishery-observers">Fishery Observers</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/international-affairs#iuu-fishing">Illegal, Unregulated, Unreported Fishing</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/laws-policies#magnuson-stevens-act">Magnuson-Stevens Act</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/population-assessments">Population Assessments</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/topic/resources-fishing">Resources for Fishing</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/resources-fishing#commercial-fishing">Commercial Fishing</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/resources-fishing#recreational-fishing">Recreational Fishing</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/resources-fishing#subsistence-fishing">Subsistence Fishing</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/rules-and-announcements/notices-and-rules">Fishery Management Info</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/permits-and-forms">Permits &amp; Forms</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/rules-and-regulations">Rules &amp; Regulations by Region</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/topic/sustainable-seafood">Sustainable Seafood</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/aquaculture">Aquaculture</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/seafood-commerce-certification">Commerce &amp; Certification</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/seafood-commerce-certification#seafood-inspection">Seafood Inspection</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/seafood-commerce-certification#trade">Trade</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                     <span class="main-menu__title">Related Topics</span>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/atlantic-highly-migratory-species">Atlantic Highly Migratory Species </a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/sustainable-fisheries/national-cooperative-research-program">Cooperative Research</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/enforcement">Enforcement</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/funding-opportunities#financial-services">Financial Services</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/international-affairs">International Affairs</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/science-and-data">Science &amp; Data</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/socioeconomics">Socioeconomics</a>
              </li>
                                    
      </li>
  
            
            </ul>
        </li>
      </ul>
  
                         
                                                <li class="main-menu__item main-menu__item--expanded">
              <a class="link link--text main-menu__link" role="button" aria-haspopup="true" href="" >Protecting Marine Life</a>
                             
                  
    <ul class="main-menu__items main-menu__container--mega main-menu--hidden" id="container-3">
      <li class="hidden">
        <ul class="main-menu--mega main-menu--1">
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/topic/endangered-species-conservation">Endangered Species Conservation</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/consultations#endangered-species-act-consultations">Consultations</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/national/endangered-species-conservation/critical-habitat">Critical Habitat</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/laws-policies#endangered-species-act">Endangered Species Act</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/population-assessments#endangered-species">Population Assessments</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/national/endangered-species-conservation/recovery-species-under-endangered-species-act">Species Recovery</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/endangered-species-conservation#species-in-the-spotlight">Species in the Spotlight</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/topic/marine-mammal-protection">Marine Mammal Protection</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/national/marine-life-distress/marine-mammal-health-and-stranding-response-program">Health &amp; Stranding Response</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/laws-policies#marine-mammal-protection-act">Marine Mammal Protection Act</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/population-assessments#marine-mammals">Population Assessments</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/national/marine-mammal-protection/marine-mammal-take-reduction-plans-and-teams">Take Reduction Plans</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/topic/marine-life-distress">Marine Life in Distress</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/report">Report a Stranded or Injured Marine Animal</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/bycatch">Bycatch</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/national/science-data/ocean-noise">Ocean Acoustics/Noise</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/national/marine-mammal-protection/marine-mammal-unusual-mortality-events">Unusual Mortality Events</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/insight/understanding-vessel-strikes">Vessel Strikes</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                     <span class="main-menu__title">Related Topics</span>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/marine-life-viewing-guidelines">Marine Life Viewing Guidelines</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/enforcement">Enforcement</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/funding-opportunities#funding-opportunities">Funding Opportunities</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/international-affairs#international-cooperation">International Cooperation</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/permits-and-forms#protected-resources">Permits &amp; Authorizations</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/rules-and-regulations#protected-resources">Regulations &amp; Actions</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/science-and-data">Science &amp; Data</a>
              </li>
                                    
      </li>
  
            
            </ul>
        </li>
      </ul>
  
                         
                                                <li class="main-menu__item main-menu__item--expanded">
              <a class="link link--text main-menu__link" role="button" aria-haspopup="true" href="" >Environment</a>
                             
                  
    <ul class="main-menu__items main-menu__container--mega main-menu--hidden" id="container-4">
      <li class="hidden">
        <ul class="main-menu--mega main-menu--1">
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/topic/ecosystems">Ecosystems</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/ecosystems#u.s.-regional-ecosystems">U.S. Regional Ecosystems </a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/ecosystems#ecosystem-based-fishery-management">Management</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/ecosystems#science">Science</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/topic/habitat-conservation">Habitat Conservation</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/habitat-conservation#how-we-restore">Habitat Restoration</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/habitat-conservation#how-we-protect">Habitat Protection</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/habitat-conservation#types-of-habitat">Types of Habitat</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/habitat-conservation/habitat-conservation-in-the-regions">Habitat by Region</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/habitat-conservation#science">Science</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/consultations#habitat-consultations">Consultations</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/topic/climate-change">Climate Change</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/climate-change#understanding-the-impacts">Understanding the Impacts</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/climate-change#responding-to-change">Responding to Change</a>
              </li>
                                    
      </li>
  
            
            </ul>
        </li>
      </ul>
  
                         
                                                <li class="main-menu__item main-menu__item--expanded">
              <a class="link link--text main-menu__link" role="button" aria-haspopup="true" href="" >Regions</a>
                             
                  
    <ul class="main-menu__items main-menu__container--mega main-menu--hidden" id="container-5">
      <li class="hidden">
        <ul class="main-menu--mega main-menu--1">
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/regions">Our Regions</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/region/alaska">Alaska</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/region/new-england-mid-atlantic">New England/ Mid-Atlantic</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/region/pacific-islands">Pacific Islands</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/region/southeast">Southeast</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/region/west-coast">West Coast</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                     <span class="main-menu__title">Contact Us</span>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/contact-directory/regional-offices">Regional Offices</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/contact-directory/science-centers">Science Centers</a>
              </li>
                                    
      </li>
  
            
            </ul>
        </li>
      </ul>
  
                         
                                                <li class="main-menu__item main-menu__item--expanded">
              <a class="link link--text main-menu__link" role="button" aria-haspopup="true" href="" >Resources &amp; Services</a>
                             
                  
    <ul class="main-menu__items main-menu__container--mega main-menu--hidden" id="container-6">
      <li class="hidden">
        <ul class="main-menu--mega main-menu--1">
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                     <span class="main-menu__title">Rules &amp; Regulations</span>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/rules-and-regulations#fisheries">Fisheries Rules &amp; Regs</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/rules-and-announcements/notices-and-rules">Fisheries Management Info</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/rules-and-regulations#protected-resources">Protected Resources Regs &amp; Actions</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                     <span class="main-menu__title">Permits</span>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/permits-and-forms">Fishing &amp; Seafood</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/permits-and-forms#protected-resources">Protected Resources</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/fishing-and-seafood-permits?fishing_permits%5B1000008636%5D=1000008636">International &amp; Trade</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/funding-opportunities">Funding &amp; Financial Services</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/funding-opportunities">Funding Opportunities</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/funding-opportunities#financial-services">Financial Services</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/grant/john-h-prescott-marine-mammal-rescue-assistance-grant-program">Prescott Grants</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/grant/saltonstall-kennedy-grant-program">Saltonstall-Kennedy Grants</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/grant/coastal-and-marine-habitat-restoration-grants">Habitat Restoration Grants</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/topic/consultations">Consultations</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/consultations#habitat-consultations">Habitat</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/consultations#endangered-species-act-consultations">Endangered Species</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/consultations#tribal-consultations">Tribal</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/science-and-data">Science &amp; Data</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/resources/research">Research</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/resources/surveys">Surveys</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/resources/data">Data</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/resources/maps">Maps &amp; GIS</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/resources/all-publications">Publications</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/resources/peer-reviewed-research">Published Research</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/resources/key-reports">Key Reports</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/resources/documents">Documents</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/resources/publication-databases">Publication Databases</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/topic/laws-policies">Laws &amp; Policies</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/laws-policies#magnuson-stevens-act">Magnuson-Stevens Act</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/laws-policies#endangered-species-act">Endangered Species Act</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/laws-policies#marine-mammal-protection-act">Marine Mammal Protection Act</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/laws-policies#policies">Policies</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/outreach-and-education">Outreach &amp; Education</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/resources/for-educators">For Educators</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/resources/for-students">For Students</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/resources/educational-materials">Educational Materials</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/resources/outreach-events">Events</a>
              </li>
                                    
      </li>
  
            
            </ul>
        </li>
      </ul>
  
                         
                                                <li class="main-menu__item main-menu__item--expanded">
              <a class="link link--text main-menu__link" role="button" aria-haspopup="true" href="" >About Us</a>
                             
                  
    <ul class="main-menu__items main-menu__container--mega main-menu--hidden" id="container-7">
      <li class="hidden">
        <ul class="main-menu--mega main-menu--1">
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                     <span class="main-menu__title">NOAA Fisheries</span>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/about-us">Our Mission</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/about-us#who-we-are">Who We Are</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/about-us#where-we-work">Where We Work</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/about-us#our-history">Our History</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                     <span class="main-menu__title">News &amp; Media</span>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/news-and-announcements/news">News &amp; Announcements</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/news-and-announcements/bulletins">Bulletins</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/news-and-announcements/multimedia">Multimedia</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/news-and-announcements/science-blog">Science Blogs</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/events">Events</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="https://videos.fisheries.noaa.gov/">Video Gallery</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/photo-gallery">Photo Gallery</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/topic/careers-more">Careers &amp; More</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/careers-more#internships-and-more">Internships</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/careers-more#volunteering-and-citizen-science">Volunteering &amp; Citizen Science</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/careers-more#diversity-&amp;-inclusion">Diversity &amp; Inclusion</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/contact-us">Contact Us</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/contact-directory/national-program-offices">National Program Offices</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/contact-directory/regional-offices">Regional Offices</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/contact-directory/science-centers">Science Centers</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                      <a class="link--cta"  href="/topic/partners">Our Partners</a>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/partners">Regional Fishery Management Councils</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/partners#marine-fisheries-advisory-committee">Marine Fishery Advisory Committee</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/partners#federal-agencies">Federal Partners</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/partners#state-agencies">State Partners</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/partners#tribal-governments">Tribal Governments</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/topic/partners#non-government-organizations">Non-Government Organizations</a>
              </li>
                                    
      </li>
  
                         
                   
              </ul>
                  <li class="main-menu__column--mega" >
     <ul class="main-menu--mega main-menu--2">
                     <span class="main-menu__title">COVID-19 Information</span>
                <br>
        <div class="bar" ></div>
                       
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/national/about-us/noaa-fisheries-coronavirus-covid-19-update">Fisheries COVID-19 Updates</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/feature-story/us-fishing-and-seafood-industries-saw-broad-declines-last-summer-due-covid-19">Economic Impacts</a>
              </li>
                                                 
                                                    <li class="main-menu__item">
                <a class="link link--text main-menu__link" href="/feature-story/commerce-secretary-announces-allocation-300-million-cares-act-funding">CARES Act</a>
              </li>
                                    
      </li>
  
            
            </ul>
        </li>
      </ul>
  
            
      </ul>    </nav>
  
    </div>
  </div>

  <div class="site-header__bottom hidden-lg hidden-md">
      
  
  <nav class="mobile-menu">
    <ul class="mobile-menu__level" data-level="1" aria-hidden="true" aria-expanded="false">
      <form id="input-search-form_header-search-mobile" class="input-search" action="https://www.fisheries.noaa.gov/search" method="GET">
  
  <label for="header-search-mobile" class="sr-only">Search NOAA Fisheries</label>
  <input type="search" id="header-search-mobile" name="oq" placeholder="Search NOAA Fisheries">

      <button type="submit" class="fa fa-search input-search__button"><span class="sr-only">Search</span></button>
  </form>

                
  <ul class="mobile-menu__items">
                  <li class="mobile-menu__item mobile-menu__item--first mobile-menu__item--expanded">
          <a class="mobile-menu__link link link--text" href="#" >Find A Species</a>
      
      
              <ul class="mobile-menu__level" data-level="2" aria-hidden="true" aria-expanded="false">
          <div class="mobile-menu__back">
            <a class="link link--breadcrumb" href="#" role="button">Back</a>
          </div>
          <div class="mobile-menu__explore">
            <span class="link link-cta">Find A Species</span>
          </div>
            
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/find-species">Find a Species</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory/sustainable-fisheries" title="Managed Species">Managed Species</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory/sustainable-fisheries?species_category=1000000092&amp;regions=all&amp;items_per_page=25&amp;sort=" title="Highly Migratory Species">Highly Migratory Species</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory/sustainable-fisheries?species_category=1000000069&amp;regions=all&amp;items_per_page=25&amp;sort=" title="Invertebrates">Invertebrates</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory/sustainable-fisheries?species_category=1000000046&amp;regions=all&amp;items_per_page=25&amp;sort=" title="Salmon &amp; Steelhead">Salmon &amp; Steelhead</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory/sustainable-fisheries?species_category=1000000096&amp;regions=all&amp;items_per_page=25&amp;sort=" title="Sharks">Sharks</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                  <span class="mobile-menu__title">Protected Species</span>
                   
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory/threatened-endangered" title="All Threatened &amp; Endangered Species">All Threatened &amp; Endangered Species</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory/threatened-endangered?title=&amp;species_category=1000000069&amp;species_status=any&amp;regions=all&amp;items_per_page=25&amp;sort=" title="Corals &amp; Other Invertebrates">Corals &amp; Other Invertebrates</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory/threatened-endangered?title=&amp;species_category=1000000066&amp;species_status=any&amp;regions=all&amp;items_per_page=25&amp;sort=" title="Dolphins &amp; Porpoises">Dolphins &amp; Porpoises</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory/threatened-endangered?title=&amp;species_category=1000000031&amp;species_status=any&amp;regions=all&amp;items_per_page=25&amp;sort=" title="Fish &amp; Sharks">Fish &amp; Sharks</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory/threatened-endangered?title=&amp;species_category=1000000045&amp;species_status=any&amp;regions=all&amp;items_per_page=25&amp;sort=" title="Sea Turtles">Sea Turtles</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory/threatened-endangered?title=&amp;species_category=53&amp;species_status=any&amp;regions=all&amp;items_per_page=25&amp;sort=" title="Seals &amp; Sea Lions">Seals &amp; Sea Lions</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory/threatened-endangered?title=&amp;species_category=54&amp;species_status=any&amp;regions=all&amp;items_per_page=25&amp;sort=" title="Whales">Whales</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                  <span class="mobile-menu__title">Species By Region</span>
                   
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory?title=&amp;species_category=any&amp;regions=1000001106&amp;items_per_page=25&amp;sort=" title="Alaska">Alaska</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory?title=&amp;species_category=any&amp;regions=1000001111&amp;items_per_page=25&amp;sort=" title="New England/Mid-Atlantic">New England/Mid-Atlantic</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory?title=&amp;species_category=any&amp;regions=1000001116&amp;items_per_page=25&amp;sort=" title="Pacific Islands">Pacific Islands</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory?title=&amp;species_category=any&amp;regions=1000001121&amp;items_per_page=25&amp;sort=" title="Southeast">Southeast</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/species-directory?title=&amp;species_category=any&amp;regions=1000001126&amp;items_per_page=25&amp;sort=" title="West Coast">West Coast</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                  <span class="mobile-menu__title">Helpful Resources</span>
                   
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/marine-life-viewing-guidelines#guidelines-&amp;-distances" title="Marine Life Viewing Guidelines">Marine Life Viewing Guidelines</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/marine-life-distress" title="Marine Life in Distress">Marine Life in Distress</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/report" title="Report a Stranded or Injured Marine Animal">Report a Stranded or Injured Marine Animal</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/endangered-species-conservation#species-in-the-spotlight" title="Species in the Spotlight">Species in the Spotlight</a>
                      </li>
  
      </ul>
        </li>
  
        </ul>
      
            </li>
                  <li class="mobile-menu__item mobile-menu__item--first mobile-menu__item--expanded">
          <a class="mobile-menu__link link link--text" href="#" >Fishing &amp; Seafood</a>
      
      
              <ul class="mobile-menu__level" data-level="2" aria-hidden="true" aria-expanded="false">
          <div class="mobile-menu__back">
            <a class="link link--breadcrumb" href="#" role="button">Back</a>
          </div>
          <div class="mobile-menu__explore">
            <span class="link link-cta">Fishing &amp; Seafood</span>
          </div>
            
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/topic/sustainable-fisheries">Sustainable Fisheries</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/bycatch" title="Bycatch">Bycatch</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/national/laws-and-policies/catch-shares" title="Catch Shares">Catch Shares</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/fishery-observers" title="Fishery Observers">Fishery Observers</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/international-affairs#iuu-fishing" title="Illegal, Unregulated, Unreported Fishing">Illegal, Unregulated, Unreported Fishing</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/laws-policies#magnuson-stevens-act" title="Magnuson-Stevens Act">Magnuson-Stevens Act</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/population-assessments" title="Population Assessments">Population Assessments</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/topic/resources-fishing">Resources for Fishing</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/resources-fishing#commercial-fishing" title="Commercial Fishing">Commercial Fishing</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/resources-fishing#recreational-fishing" title="Recreational Fishing">Recreational Fishing</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/resources-fishing#subsistence-fishing" title="Subsistence Fishing">Subsistence Fishing</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/rules-and-announcements/notices-and-rules" title="Fishery Management Info">Fishery Management Info</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/permits-and-forms" title="Permits &amp; Forms">Permits &amp; Forms</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/rules-and-regulations" title="Rules &amp; Regulations by Region">Rules &amp; Regulations by Region</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/topic/sustainable-seafood">Sustainable Seafood</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/aquaculture" title="Aquaculture">Aquaculture</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/seafood-commerce-certification" title="Commerce &amp; Certification">Commerce &amp; Certification</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/seafood-commerce-certification#seafood-inspection" title="Seafood Inspection">Seafood Inspection</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/seafood-commerce-certification#trade" title="Trade">Trade</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                  <span class="mobile-menu__title">Related Topics</span>
                   
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/atlantic-highly-migratory-species" title="Atlantic Highly Migratory Species ">Atlantic Highly Migratory Species </a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/sustainable-fisheries/national-cooperative-research-program" title="Cooperative Research">Cooperative Research</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/enforcement" title="Enforcement">Enforcement</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/funding-opportunities#financial-services" title="Financial Services">Financial Services</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/international-affairs" title="International Affairs">International Affairs</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/science-and-data" title="Science &amp; Data">Science &amp; Data</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/socioeconomics" title="Socioeconomics">Socioeconomics</a>
                      </li>
  
      </ul>
        </li>
  
        </ul>
      
            </li>
                  <li class="mobile-menu__item mobile-menu__item--first mobile-menu__item--expanded">
          <a class="mobile-menu__link link link--text" href="#" >Protecting Marine Life</a>
      
      
              <ul class="mobile-menu__level" data-level="2" aria-hidden="true" aria-expanded="false">
          <div class="mobile-menu__back">
            <a class="link link--breadcrumb" href="#" role="button">Back</a>
          </div>
          <div class="mobile-menu__explore">
            <span class="link link-cta">Protecting Marine Life</span>
          </div>
            
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/topic/endangered-species-conservation">Endangered Species Conservation</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/consultations#endangered-species-act-consultations" title="Consultations">Consultations</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/national/endangered-species-conservation/critical-habitat" title="Critical Habitat">Critical Habitat</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/laws-policies#endangered-species-act" title="Endangered Species Act">Endangered Species Act</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/population-assessments#endangered-species" title="Population Assessments">Population Assessments</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/national/endangered-species-conservation/recovery-species-under-endangered-species-act" title="Species Recovery">Species Recovery</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/endangered-species-conservation#species-in-the-spotlight" title="Species in the Spotlight">Species in the Spotlight</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/topic/marine-mammal-protection">Marine Mammal Protection</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/national/marine-life-distress/marine-mammal-health-and-stranding-response-program" title="Health &amp; Stranding Response">Health &amp; Stranding Response</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/laws-policies#marine-mammal-protection-act" title="Marine Mammal Protection Act">Marine Mammal Protection Act</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/population-assessments#marine-mammals" title="Population Assessments">Population Assessments</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/national/marine-mammal-protection/marine-mammal-take-reduction-plans-and-teams" title="Take Reduction Plans">Take Reduction Plans</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/topic/marine-life-distress">Marine Life in Distress</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/report" title="Report a Stranded or Injured Marine Animal">Report a Stranded or Injured Marine Animal</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/bycatch" title="Bycatch">Bycatch</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/national/science-data/ocean-noise" title="Ocean Acoustics/Noise">Ocean Acoustics/Noise</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/national/marine-mammal-protection/marine-mammal-unusual-mortality-events" title="Unusual Mortality Events">Unusual Mortality Events</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/insight/understanding-vessel-strikes" title="Vessel Strikes">Vessel Strikes</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                  <span class="mobile-menu__title">Related Topics</span>
                   
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/marine-life-viewing-guidelines" title="Marine Life Viewing Guidelines">Marine Life Viewing Guidelines</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/enforcement" title="Enforcement">Enforcement</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/funding-opportunities#funding-opportunities" title="Funding Opportunities">Funding Opportunities</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/international-affairs#international-cooperation" title="International Cooperation">International Cooperation</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/permits-and-forms#protected-resources" title="Permits &amp; Authorizations">Permits &amp; Authorizations</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/rules-and-regulations#protected-resources" title="Regulations &amp; Actions">Regulations &amp; Actions</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/science-and-data" title="Science &amp; Data">Science &amp; Data</a>
                      </li>
  
      </ul>
        </li>
  
        </ul>
      
            </li>
                  <li class="mobile-menu__item mobile-menu__item--first mobile-menu__item--expanded">
          <a class="mobile-menu__link link link--text" href="#" >Environment</a>
      
      
              <ul class="mobile-menu__level" data-level="2" aria-hidden="true" aria-expanded="false">
          <div class="mobile-menu__back">
            <a class="link link--breadcrumb" href="#" role="button">Back</a>
          </div>
          <div class="mobile-menu__explore">
            <span class="link link-cta">Environment</span>
          </div>
            
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/topic/ecosystems">Ecosystems</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/ecosystems#u.s.-regional-ecosystems" title="U.S. Regional Ecosystems ">U.S. Regional Ecosystems </a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/ecosystems#ecosystem-based-fishery-management" title="Management">Management</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/ecosystems#science" title="Science">Science</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/topic/habitat-conservation">Habitat Conservation</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/habitat-conservation#how-we-restore" title="Habitat Restoration">Habitat Restoration</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/habitat-conservation#how-we-protect" title="Habitat Protection">Habitat Protection</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/habitat-conservation#types-of-habitat" title="Types of Habitat">Types of Habitat</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/habitat-conservation/habitat-conservation-in-the-regions" title="Habitat by Region">Habitat by Region</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/habitat-conservation#science" title="Science">Science</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/consultations#habitat-consultations" title="Consultations">Consultations</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/topic/climate-change">Climate Change</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/climate-change#understanding-the-impacts" title="Understanding the Impacts">Understanding the Impacts</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/climate-change#responding-to-change" title="Responding to Change">Responding to Change</a>
                      </li>
  
      </ul>
        </li>
  
        </ul>
      
            </li>
                  <li class="mobile-menu__item mobile-menu__item--first mobile-menu__item--expanded">
          <a class="mobile-menu__link link link--text" href="#" >Regions</a>
      
      
              <ul class="mobile-menu__level" data-level="2" aria-hidden="true" aria-expanded="false">
          <div class="mobile-menu__back">
            <a class="link link--breadcrumb" href="#" role="button">Back</a>
          </div>
          <div class="mobile-menu__explore">
            <span class="link link-cta">Regions</span>
          </div>
            
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/regions">Our Regions</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/region/alaska" title="Alaska">Alaska</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/region/new-england-mid-atlantic" title="New England/ Mid-Atlantic">New England/ Mid-Atlantic</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/region/pacific-islands" title="Pacific Islands">Pacific Islands</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/region/southeast" title="Southeast">Southeast</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/region/west-coast" title="West Coast">West Coast</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                  <span class="mobile-menu__title">Contact Us</span>
                   
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/contact-directory/regional-offices" title="Regional Offices">Regional Offices</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/contact-directory/science-centers" title="Science Centers">Science Centers</a>
                      </li>
  
      </ul>
        </li>
  
        </ul>
      
            </li>
                  <li class="mobile-menu__item mobile-menu__item--first mobile-menu__item--expanded">
          <a class="mobile-menu__link link link--text" href="#" >Resources &amp; Services</a>
      
      
              <ul class="mobile-menu__level" data-level="2" aria-hidden="true" aria-expanded="false">
          <div class="mobile-menu__back">
            <a class="link link--breadcrumb" href="#" role="button">Back</a>
          </div>
          <div class="mobile-menu__explore">
            <span class="link link-cta">Resources &amp; Services</span>
          </div>
            
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                  <span class="mobile-menu__title">Rules &amp; Regulations</span>
                   
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/rules-and-regulations#fisheries" title="Fisheries Rules &amp; Regs">Fisheries Rules &amp; Regs</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/rules-and-announcements/notices-and-rules" title="Fisheries Management Info">Fisheries Management Info</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/rules-and-regulations#protected-resources" title="Protected Resources Regs &amp; Actions">Protected Resources Regs &amp; Actions</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                  <span class="mobile-menu__title">Permits</span>
                   
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/permits-and-forms" title="Fishing &amp; Seafood">Fishing &amp; Seafood</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/permits-and-forms#protected-resources" title="Protected Resources">Protected Resources</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/fishing-and-seafood-permits?fishing_permits%5B1000008636%5D=1000008636" title="International &amp; Trade">International &amp; Trade</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/funding-opportunities">Funding &amp; Financial Services</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/funding-opportunities" title="Funding Opportunities">Funding Opportunities</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/funding-opportunities#financial-services" title="Financial Services">Financial Services</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/grant/john-h-prescott-marine-mammal-rescue-assistance-grant-program" title="Prescott Grants">Prescott Grants</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/grant/saltonstall-kennedy-grant-program" title="Saltonstall-Kennedy Grants">Saltonstall-Kennedy Grants</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/grant/coastal-and-marine-habitat-restoration-grants" title="Habitat Restoration Grants">Habitat Restoration Grants</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/topic/consultations">Consultations</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/consultations#habitat-consultations" title="Habitat">Habitat</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/consultations#endangered-species-act-consultations" title="Endangered Species">Endangered Species</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/consultations#tribal-consultations" title="Tribal">Tribal</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/science-and-data">Science &amp; Data</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/resources/research" title="Research">Research</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/resources/surveys" title="Surveys">Surveys</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/resources/data" title="Data">Data</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/resources/maps" title="Maps &amp; GIS">Maps &amp; GIS</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/resources/all-publications">Publications</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/resources/peer-reviewed-research" title="Published Research">Published Research</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/resources/key-reports" title="Key Reports">Key Reports</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/resources/documents" title="Documents">Documents</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/resources/publication-databases" title="Publication Databases">Publication Databases</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/topic/laws-policies">Laws &amp; Policies</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/laws-policies#magnuson-stevens-act" title="Magnuson-Stevens Act">Magnuson-Stevens Act</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/laws-policies#endangered-species-act" title="Endangered Species Act">Endangered Species Act</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/laws-policies#marine-mammal-protection-act" title="Marine Mammal Protection Act">Marine Mammal Protection Act</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/laws-policies#policies" title="Policies">Policies</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/outreach-and-education">Outreach &amp; Education</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/resources/for-educators" title="For Educators">For Educators</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/resources/for-students" title="For Students">For Students</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/resources/educational-materials" title="Educational Materials">Educational Materials</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/resources/outreach-events" title="Events">Events</a>
                      </li>
  
      </ul>
        </li>
  
        </ul>
      
            </li>
                  <li class="mobile-menu__item mobile-menu__item--first mobile-menu__item--expanded">
          <a class="mobile-menu__link link link--text" href="#" >About Us</a>
      
      
              <ul class="mobile-menu__level" data-level="2" aria-hidden="true" aria-expanded="false">
          <div class="mobile-menu__back">
            <a class="link link--breadcrumb" href="#" role="button">Back</a>
          </div>
          <div class="mobile-menu__explore">
            <span class="link link-cta">About Us</span>
          </div>
            
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                  <span class="mobile-menu__title">NOAA Fisheries</span>
                   
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/about-us" title="Our Mission">Our Mission</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/about-us#who-we-are" title="Who We Are">Who We Are</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/about-us#where-we-work" title="Where We Work">Where We Work</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/about-us#our-history" title="Our History">Our History</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                  <span class="mobile-menu__title">News &amp; Media</span>
                   
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/news-and-announcements/news" title="News &amp; Announcements">News &amp; Announcements</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/news-and-announcements/bulletins" title="Bulletins">Bulletins</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/news-and-announcements/multimedia" title="Multimedia">Multimedia</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/news-and-announcements/science-blog" title="Science Blogs">Science Blogs</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/events" title="Events">Events</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="https://videos.fisheries.noaa.gov/" title="Video Gallery">Video Gallery</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/photo-gallery" title="Photo Gallery">Photo Gallery</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/topic/careers-more">Careers &amp; More</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/careers-more#internships-and-more" title="Internships">Internships</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/careers-more#volunteering-and-citizen-science" title="Volunteering &amp; Citizen Science">Volunteering &amp; Citizen Science</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/careers-more#diversity-&amp;-inclusion" title="Diversity &amp; Inclusion">Diversity &amp; Inclusion</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/contact-us">Contact Us</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/contact-directory/national-program-offices" title="National Program Offices">National Program Offices</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/contact-directory/regional-offices" title="Regional Offices">Regional Offices</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/contact-directory/science-centers" title="Science Centers">Science Centers</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                    <a class="link link--cta" href="/topic/partners">Our Partners</a>
                  
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/partners" title="Regional Fishery Management Councils">Regional Fishery Management Councils</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/partners#marine-fisheries-advisory-committee" title="Marine Fishery Advisory Committee">Marine Fishery Advisory Committee</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/partners#federal-agencies" title="Federal Partners">Federal Partners</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/partners#state-agencies" title="State Partners">State Partners</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/partners#tribal-governments" title="Tribal Governments">Tribal Governments</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/topic/partners#non-government-organizations" title="Non-Government Organizations">Non-Government Organizations</a>
                      </li>
  
      </ul>
        </li>
            <ul class="mobile-menu__level list--arrow" data-level="3" aria-hidden="true" aria-expanded="false">
                  <span class="mobile-menu__title">COVID-19 Information</span>
                   
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/national/about-us/noaa-fisheries-coronavirus-covid-19-update" title="Fisheries COVID-19 Updates">Fisheries COVID-19 Updates</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/feature-story/us-fishing-and-seafood-industries-saw-broad-declines-last-summer-due-covid-19" title="Economic Impacts">Economic Impacts</a>
                      </li>
                              <li class="mobile-menu__item mobile-menu__item--second">
            <a class="mobile-menu__link link link--text" href="/feature-story/commerce-secretary-announces-allocation-300-million-cares-act-funding" title="CARES Act">CARES Act</a>
                      </li>
  
      </ul>
        </li>
  
        </ul>
      
            </li>
      </ul>

          </ul>
  </nav>

  </div>
</header>

  </nav>

  </div>

</header>

  <main class="main-container container js-quickedit-main-content" id="main-content" tabindex="-1">
    <div class="row">

            
                  <section class="col-sm-12">

                
                
                            <div>
    <div data-drupal-messages-fallback class="hidden"></div><div id="block-noaa-components-content">
  
    
      <span class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.fisheries.noaa.gov/video/noaa-fisheries-celebrating-150-years-service" data-a2a-title="NOAA Fisheries: Celebrating 150 Years of Service"><a class="a2a_button_facebook" alt="Facebook"></a><a class="a2a_button_twitter" alt="Twitter"></a><a class="a2a_button_linkedin" alt="Linkedin"></a><a class="a2a_button_reddit" alt="Reddit"></a><a class="a2a_dd" alt="Share"></a><a class="a2a_dd addtoany_share" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.fisheries.noaa.gov%2Fvideo%2Fnoaa-fisheries-celebrating-150-years-service&amp;title=NOAA%20Fisheries%3A%20Celebrating%20150%20Years%20of%20Service"></a></span>


  
  
  

<div role="article" about="/video/noaa-fisheries-celebrating-150-years-service">
  
  
  

    

<div role="article" about="/video/noaa-fisheries-celebrating-150-years-service" class="article article--news">
  <div class="col-md-12">
    <div class="row">

      <div class="col-md-12">
        <div class="content-header hr">
      <nav class="content-header__breadcrumb"><a href="/news-and-announcements/news"                                                                             class="link link--breadcrumb">News</a></nav>
  
  <h1 class="content-header__title"><span>NOAA Fisheries: Celebrating 150 Years of Service</span>
</h1>

      <p class="caption content-header__date">June 28, 2021</p>
  
      <p class="content-header__content text--large">We’re celebrating 150 years of scientific research, resource management, and the protection and conservation of marine life.</p>
  
  
  <div class="content-header__footer">
                                                      <span class="content-header__label">Video</span>
                                 
        
        
    <span class="content-header__divider">|</span>
          <span class="content-header__region">
        
  <div class="regions ">
                
      <div class="regions__vocab">
            
      
      
      <span class="national">
                  <a class="link link--region link--region-national" href="/about-us">National</a>
              </span>
                                                                                                
      </div>
      </div>
      </span>
    
    
    
    
      </div>
</div>
      </div>

      <div class="col-md-8">
        <div class="article__hero article__hero--news">
                       


  
       
  
  <img class="dam-image" src="https://media.fisheries.noaa.gov/styles/original/s3/2021-06/750x500-baird-colleagues-little-harbor-hisa-127-nefsc_0.jpg?null&amp;itok=lwWsb4K-" alt="The first U.S. fish commissioner Spencer Baird and colleagues conducting research in Little Harbor, Massachusetts. " typeof="foaf:Image" />



                  
      <span class="dam_caption">First U.S. Fish Commissioner Spencer Baird (on shore, at right) and colleagues seining in Little Harbor, Woods Hole, circa 1875. Credit: NOAA Fisheries/NEFSC Historical Collection. </span>
    
      

                  </div>
        <div class="article__content article__content--news modal__target">
          <p>At NOAA Fisheries, we’ve been working for the past 150 years to carry out our mission: supporting sustainable fisheries and safe sources of seafood, protecting marine life, and conserving healthy ecosystems.</p>

<p>Ocean resources are a significant part of our American way of life. Our country is surrounded by more than 3 million square miles of open ocean and more than 95,000 miles of coastline. U.S. fisheries are some of the world's largest and most sustainable, generating $244 billion in sales and supporting more than 1.7 million jobs. </p>

<p>Over the last four decades, we’ve made significant progress toward stabilizing fish populations and getting them on the path to recovery. We are also responsible for more than 165 endangered and threatened marine species, from whales to salmon to corals, and for developing plans that guide their recovery. In the last 30 years, we’ve restored more than 150,000 acres of habitat, allowing fish and other marine life to thrive—while also creating jobs and protecting coastal communities from storms.</p>

<p>Watch this video to learn more about the past, present, and future of NOAA Fisheries. </p>

<div>            <div class="brightcove" style="position: relative; display: block; max-width: 1280px;">
              <div style="padding-top: 56.25%;">
                <video data-account="659677166001" data-player="4b3c8a9e-7bf7-43dd-b693-2614cc1ed6b7" data-embed="default" data-video-id="6260942801001" data-application-id="" class="video-js" controls="" style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video><script src="//players.brightcove.net/659677166001/4b3c8a9e-7bf7-43dd-b693-2614cc1ed6b7_default/index.min.js">
<!--//--><![CDATA[// ><!--

                
//--><!]]>
</script></div>
            </div>
            <div class="vjs-playlist"></div></div>
        </div>
      </div>

      <div class="col-md-4 article__sidebar">
                    <div class="info-links">
    <h2 class="info-links__title">More Information</h2>
    <ul class="list--arrow info-links__links">
              <li class="info-links__links-item">
          <a class="link link--alt" href="/leadership-message/noaa-fisheries-celebrates-150th-anniversary">NOAA Fisheries Celebrates 150th Anniversary</a>
        </li>
          </ul>
  </div>

                
<div class="views-element-container">
      

<div class="vertical-list">
      <h2 class="vertical-list__header vertical-list__header--small">Recent News</h2>
              <div class="vertical-list__item">
          

<div role="article" about="/feature-story/celebrating-habitat-month-2021-connecting-habitat-climate-and-communities">
  
  
  
  <div class="teaser teaser--small">
    <div class="teaser__content teaser__content--small">
                  <div class="teaser__meta teaser__meta--small">
            <span class="teaser__meta-link">Feature Story</span>
          </div>
        
        <h4 class="teaser__title teaser__title--small"><a class="teaser__title-link" href="/feature-story/celebrating-habitat-month-2021-connecting-habitat-climate-and-communities"><span>Celebrating Habitat Month 2021: Connecting Habitat, Climate, and Communities</span>
</a></h4>
        
        <div class="teaser__meta teaser__meta--hide">
                                        <!-- @todo: Category needs something like regions. -->
                                    <span class="teaser__meta-link">Feature Story</span>
                      
                        <span class="teaser__meta-spacer">,</span>
                              
  <div class="regions teaser__meta-link-group">
                
      <div class="regions__vocab">
            
      
      
      <span class="national">
                  <a class="link link--region link--region-national" href="/about-us">National</a>
              </span>
                                                                                                
      </div>
      </div>
                  </div>
          
                  <div class="teaser__meta teaser__meta--small">
            
  <div class="regions teaser__meta-link-group">
                
      <div class="regions__vocab">
            
      
      
      <span class="national">
                  <a class="link link--region link--region-national" href="/about-us">National</a>
              </span>
                                                                                                
      </div>
      </div>
          </div>
            </div>
    
          <a class="teaser__image-link teaser__image-link--small" href="/feature-story/celebrating-habitat-month-2021-connecting-habitat-climate-and-communities">    
              <div class="aspect-ratio--three-by-two">
      <div class="aspect-ratio__content">
        


  
       
  
  <img class="dam-image" src="https://media.fisheries.noaa.gov/styles/original/s3/2021-06/blackwater-national-wildlife-refuge-eastern-shore.jpg?null&amp;itok=vY88aEk9" alt="Marsh showing saltwater intrusion from sea level rise" typeof="foaf:Image" />



                  
      <span class="dam_caption">Marsh showing saltwater intrusion from sea level rise. Credit: NOAA
</span>
    
      

      </div>
    </div>
  
      </a>
        
</div>

</div>

      </div>
          <div class="vertical-list__item">
          

<div role="article" about="/feature-story/cool-recipes-beat-summer-heat">
  
  
  
  <div class="teaser teaser--small">
    <div class="teaser__content teaser__content--small">
                  <div class="teaser__meta teaser__meta--small">
            <span class="teaser__meta-link">Feature Story</span>
          </div>
        
        <h4 class="teaser__title teaser__title--small"><a class="teaser__title-link" href="/feature-story/cool-recipes-beat-summer-heat"><span>Cool Recipes to Beat the Summer Heat</span>
</a></h4>
        
        <div class="teaser__meta teaser__meta--hide">
                                        <!-- @todo: Category needs something like regions. -->
                                    <span class="teaser__meta-link">Feature Story</span>
                      
                        <span class="teaser__meta-spacer">,</span>
                              
  <div class="regions teaser__meta-link-group">
                
      <div class="regions__vocab">
            
      
      
      <span class="national">
                  <a class="link link--region link--region-national" href="/about-us">National</a>
              </span>
                                                                                                
      </div>
      </div>
                  </div>
          
                  <div class="teaser__meta teaser__meta--small">
            
  <div class="regions teaser__meta-link-group">
                
      <div class="regions__vocab">
            
      
      
      <span class="national">
                  <a class="link link--region link--region-national" href="/about-us">National</a>
              </span>
                                                                                                
      </div>
      </div>
          </div>
            </div>
    
          <a class="teaser__image-link teaser__image-link--small" href="/feature-story/cool-recipes-beat-summer-heat">    
              <div class="aspect-ratio--three-by-two">
      <div class="aspect-ratio__content">
        


  
       
  
  <img class="dam-image" src="https://media.fisheries.noaa.gov/styles/original/s3/2021-06/Pollock-Caesar-Salad_Credit-Alaska-Seafood.jpg?null&amp;itok=wxjvbHFU" alt="Plate of pollock Caesar salad on a table. " typeof="foaf:Image" />



                  
      <span class="dam_caption">Alaska pollock Caesar salad. Photo courtesy of Alaska Seafood.</span>
    
      

      </div>
    </div>
  
      </a>
        
</div>

</div>

      </div>
          <div class="vertical-list__item">
          

<div role="article" about="/feature-story/digging-diversity-opportunities-shellfish-farms">
  
  
  
  <div class="teaser teaser--small">
    <div class="teaser__content teaser__content--small">
                  <div class="teaser__meta teaser__meta--small">
            <span class="teaser__meta-link">Feature Story</span>
          </div>
        
        <h4 class="teaser__title teaser__title--small"><a class="teaser__title-link" href="/feature-story/digging-diversity-opportunities-shellfish-farms"><span>Digging Up Diversity Opportunities on Shellfish Farms</span>
</a></h4>
        
        <div class="teaser__meta teaser__meta--hide">
                                        <!-- @todo: Category needs something like regions. -->
                                    <span class="teaser__meta-link">Feature Story</span>
                      
                        <span class="teaser__meta-spacer">,</span>
                              
  <div class="regions teaser__meta-link-group">
                
      <div class="regions__vocab">
            
      
      
      <span class="national">
                  <a class="link link--region link--region-national" href="/about-us">National</a>
              </span>
                                                                                                
      </div>
      </div>
                  </div>
          
                  <div class="teaser__meta teaser__meta--small">
            
  <div class="regions teaser__meta-link-group">
                
      <div class="regions__vocab">
            
      
      
      <span class="national">
                  <a class="link link--region link--region-national" href="/about-us">National</a>
              </span>
                                                                                                
      </div>
      </div>
          </div>
            </div>
    
          <a class="teaser__image-link teaser__image-link--small" href="/feature-story/digging-diversity-opportunities-shellfish-farms">    
              <div class="aspect-ratio--three-by-two">
      <div class="aspect-ratio__content">
        


  
       
  
  <img class="dam-image" src="https://media.fisheries.noaa.gov/styles/original/s3/2021-06/aisha-prohim-taylor-shellfish.jpg?null&amp;itok=o50eZQLc" alt="Aisha Prohim kneels to collect oysters from the mud at Taylor Shellfish." typeof="foaf:Image" />



                  
      <span class="dam_caption">Farm manager Aisha Prohim wears hip waders while harvesting oysters at Taylor Shellfish in Washington. Photo courtesy of Aisha Prohim.</span>
    
      

      </div>
    </div>
  
      </a>
        
</div>

</div>

      </div>
            <div class="vertical-list__footer vertical-list__footer--small">
              <a href="/news-and-announcements/news" class="link link--cta vertical-list__footer-link">More News</a>
          </div>
  </div>



</div>

      </div>

      
      <div class="col-md-12">
                  <div class="article__updated article__updated--news">
                                                                            
            <div class="last-updated">
      <div class="last-updated__message">
      <p class="text--small caption last-updated">Last updated by   <a class="office-vocab__item" href="/about/office-communications">Office of Communications</a>
  on June 28, 2021</p>
    </div>
  </div>

                                            <a class="button button--secondary button--tag" href="/tags/noaa-fisheries-150th-anniversary">NOAA Fisheries 150th Anniversary</a>
                                    </div>
              </div>
      
              <div class="col-md-12 article__footer">
          <hr class="hr article__end article__end--news">
          
<div class="views-element-container">
        
    


<div class="horizontal-list__container">
      <h2 class="horizontal-list__title">More On This Topic</h2>
    <div class="horizontal-list--4-column">
          <div class="horizontal-list__item">
                          

  



<div class="news-card news-card--small">
  <div class="news-card__image">

                <div class="aspect-ratio--three-by-two">
      <div class="aspect-ratio__content">
        


  
      
  
  <img class="dam-image" src="https://media.fisheries.noaa.gov/styles/full_width/s3/dam-migration/history-hero.jpg?null&amp;itok=nshqhokw" width="750" height="500" alt="history-hero.jpg" typeof="foaf:Image" />



    

      </div>
    </div>
  
    
  </div>
  <div class="news-card__content">
    <div class="news-card__eyebrow">Leadership Message</div>
    <h3 class="news-card__title">
      <a href="/leadership-message/noaa-fisheries-celebrates-150th-anniversary" class="header-link news-card__title-link"><span>NOAA Fisheries Celebrates 150th Anniversary</span>
</a>
    </h3>
    <div class="news-card__region">
      
  <div class="regions ">
                
      <div class="regions__vocab">
            
      
      
      <span class="national">
                  <a class="link link--region link--region-national" href="/about-us">National</a>
              </span>
                                                                                                
      </div>
      </div>
    </div>
  </div>
</div>


              </div>
          <div class="horizontal-list__item">
                          

  



<div class="news-card news-card--small">
  <div class="news-card__image">

                <div class="aspect-ratio--three-by-two">
      <div class="aspect-ratio__content">
        


  
      
  
  <img class="dam-image" src="https://media.fisheries.noaa.gov/styles/full_width/s3/2020-12/SD1046_leaving_Alameda_May_2020_web.jpg?null&amp;itok=rruJAkYq" width="750" height="500" alt="Photo of two saildrones in open water." typeof="foaf:Image" />



    

      </div>
    </div>
  
    
  </div>
  <div class="news-card__content">
    <div class="news-card__eyebrow">Leadership Message</div>
    <h3 class="news-card__title">
      <a href="/leadership-message/noaa-fisheries-looks-ahead-2021-science-priorities-and-challenges" class="header-link news-card__title-link"><span>NOAA Fisheries Looks Ahead at 2021 Science Priorities and Challenges</span>
</a>
    </h3>
    <div class="news-card__region">
      
  <div class="regions ">
                
      <div class="regions__vocab">
            
      
      
      <span class="national">
                  <a class="link link--region link--region-national" href="/about-us">National</a>
              </span>
                                                                                                
      </div>
      </div>
    </div>
  </div>
</div>


              </div>
          <div class="horizontal-list__item">
                          

  



<div class="news-card news-card--small">
  <div class="news-card__image">

                <div class="aspect-ratio--three-by-two">
      <div class="aspect-ratio__content">
        


  
      
  
  <img class="dam-image" src="https://media.fisheries.noaa.gov/styles/full_width/s3/dam-migration/mdia-tnc-gulfcorps-14.jpg?null&amp;itok=uqCjG9_g" width="750" height="500" alt="MDIA-TNC-GulfCorps-14.jpg" typeof="foaf:Image" />



    

      </div>
    </div>
  
    
  </div>
  <div class="news-card__content">
    <div class="news-card__eyebrow">Story Map</div>
    <h3 class="news-card__title">
      <a href="/story-map/tour-30-restoration-projects-supporting-healthy-habitat-and-stronger-communities" class="header-link news-card__title-link"><span>Tour 30 Restoration Projects Supporting Healthy Habitat and Stronger Communities</span>
</a>
    </h3>
    <div class="news-card__region">
      
  <div class="regions ">
                
      <div class="regions__vocab">
            
      
      
      <span class="national">
                  <a class="link link--region link--region-national" href="/about-us">National</a>
              </span>
                                                                                                
      </div>
      </div>
    </div>
  </div>
</div>


              </div>
          <div class="horizontal-list__item">
                          

  



<div class="news-card news-card--small">
  <div class="news-card__image">

                <div class="aspect-ratio--three-by-two">
      <div class="aspect-ratio__content">
        


  
      
  
  <img class="dam-image" src="https://media.fisheries.noaa.gov/styles/full_width/s3/dam-migration/website_tutorial_screenshot.png?null&amp;itok=xdvUU-1l" width="750" height="500" alt="website tutorial screenshot.png" typeof="foaf:Image" />



    

      </div>
    </div>
  
    
  </div>
  <div class="news-card__content">
    <div class="news-card__eyebrow">Video</div>
    <h3 class="news-card__title">
      <a href="/video/new-our-website-watch" class="header-link news-card__title-link"><span>New to Our Website? Watch This!</span>
</a>
    </h3>
    <div class="news-card__region">
      
  <div class="regions ">
                
      <div class="regions__vocab">
            
      
      
      <span class="national">
                  <a class="link link--region link--region-national" href="/about-us">National</a>
              </span>
                                                                                                
      </div>
      </div>
    </div>
  </div>
</div>


              </div>
      </div>
  </div>




</div>

        </div>
          </div>
  </div>
</div>
</div>


  </div>

  </div>

              </section>

                </div>
  </main>

      <footer>
        <div>
    <nav aria-label="block-noaa-components-footer-menu" id="block-noaa-components-footer">
      
  
 
  

        

<a href="#" id="scroll-to-top"><img src="/themes/custom/noaa_components/images/Scroll-To-Top_Icon@2x.png" alt="Scroll to Top Icon"></a>

<div class="footer">
  <div class="footer__top">
    <div class="container">
      <div class="footer__top-signup">
        <div class="footer__top-image">
          <img src="/themes/custom/noaa_components/images/Icon_Mail.png" alt="Sign Up Mail Button">
        </div>
        <div class="footer__top-text">
          <div class="footer__top-text--heading">Sign up for news and announcements</div>
          <div class="footer_top-text--subtext">Stay informed of all the latest regional news around NOAA Fisheries</div>
        </div>
        <div class="footer__top-button">
            
  <a class="button button--secondary button--nomargin-bottom" href="https://public.govdelivery.com/accounts/USNOAAFISHERIES/subscriber/new">Sign Up Now!</a>
        </div>
      </div>
    </div>
  </div>

  <div class="footer__content">
    <div class="container">
      <div class="row">
        <div class="col-md-12">
          <div class="footer__main">
            <div class="footer__main-content">
                      <nav class="footer-menu">
      <ul class="footer-menu__items row">
                              <li class="footer-menu__item col-lg-3 col-sm-6 col-xs-12">
                              <a class="footer-menu__title-link" href="/about-us" title="NOAA Fisheries">NOAA Fisheries</a>

                <ul class="footer-menu__items list--arrow">
                                      <li class="footer-menu__item">
          <a class="footer-menu__link" href="/about-us" title="About Us">About Us</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="/topic/laws-policies" title="Laws &amp; Policies">Laws &amp; Policies</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="https://www.fishwatch.gov" title="FishWatch">FishWatch</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="http://www.noaa.gov" title="NOAA">NOAA</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="https://www.commerce.gov" title="Department of Commerce">Department of Commerce</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="/site-index" title="Site Index">Site Index</a>
        </li>
            
                </ul>
                          </li>
                                        <li class="footer-menu__item col-lg-3 col-sm-6 col-xs-12">
                              <a class="footer-menu__title-link" href="/topic/resources-fishing" title="For Fishermen">For Fishermen</a>

                <ul class="footer-menu__items list--arrow">
                                      <li class="footer-menu__item">
          <a class="footer-menu__link" href="/rules-and-regulations" title="Rules &amp; Regulations">Rules &amp; Regulations</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="/permits-and-forms" title="Permits &amp; Forms">Permits &amp; Forms</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="/topic/commercial-fishing" title="Commercial Fishing">Commercial Fishing</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="/insight/recreational-fishing" title="Recreational Fishing">Recreational Fishing</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="/topic/fishery-observers" title="Fishery Observers">Fishery Observers</a>
        </li>
            
                </ul>
                          </li>
                                        <li class="footer-menu__item col-lg-3 col-sm-6 col-xs-12">
                                                <a class="footer-menu__title-link" href="/resources/research" title="For Researchers">For Researchers</a>

                  <ul class="footer-menu__items list--arrow">
                                        <li class="footer-menu__item">
          <a class="footer-menu__link" href="/resources/peer-reviewed-research" title="Published Research">Published Research</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="/science-and-data" title="Science &amp; Data">Science &amp; Data</a>
        </li>
            
                  </ul>
                                          </li>
                                        <li class="footer-menu__item col-lg-3 col-sm-6 col-xs-12">
                              <a class="footer-menu__title-link" href="/contact-us" title="Contact Us">Contact Us</a>

                <ul class="footer-menu__items list--arrow">
                                      <li class="footer-menu__item">
          <a class="footer-menu__link" href="/contact-us" title="Contact Us">Contact Us</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="/contact-directory/media-directory" title="Media Inquiries">Media Inquiries</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="/national/enforcement/report-violation" title="Report a Violation">Report a Violation</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="/report" title="Report a Stranded or Injured Marine Animal">Report a Stranded or Injured Marine Animal</a>
        </li>
                              <li class="footer-menu__item">
          <a class="footer-menu__link" href="https://nsd.rdc.noaa.gov/" title="NOAA Staff Directory">NOAA Staff Directory</a>
        </li>
            
                </ul>
                          </li>
                        </ul>
    </nav>
  
            </div>
            <div class="footer__social">
              <div class="footer__social-title">Follow Us</div>
              <div class="footer__social-links">
                                  <div class="footer__social-links-item">
                    <a href="https://twitter.com/@NOAAFisheries" class="footer__social-links-link"><span class="fab fa-twitter"></span><span class="sr-only">Twitter</span></a>
                  </div>
                                  <div class="footer__social-links-item">
                    <a href="https://www.facebook.com/NOAAFisheries" class="footer__social-links-link"><span class="fab fa-facebook-f"></span><span class="sr-only">Facebook</span></a>
                  </div>
                                  <div class="footer__social-links-item">
                    <a href="https://www.instagram.com/noaafisheries" class="footer__social-links-link"><span class="fab fa-instagram"></span><span class="sr-only">Instagram</span></a>
                  </div>
                                  <div class="footer__social-links-item">
                    <a href="https://www.youtube.com/user/usnoaafisheriesgov" class="footer__social-links-link"><span class="fab fa-youtube"></span><span class="sr-only">Youtube</span></a>
                  </div>
                              </div>
              <div class="footer__social-subtitle">
                <a href="/site-index" class ="footer__social-subtitle-link">Can&#039;t Find What You Need?</a><br>
                <a href="/video/new-our-website-watch" class ="footer__social-subtitle-link">Tour Our Site</a>
              </div>
                <a class="button button--primary footer__social-button" href="https://survey.foresee.com/f/lJQ9iJ20fw">
        How are we doing? Send us your feedback
  </a>
            </div>
          </div>

          <div class="footer__bottom">
            <div class="footer__logo">
              <a href="/"><img src="/themes/custom/noaa_components/images/noaa_logo_white.png" class="footer__logo-image" alt="NOAA Logo" /></a>
              <div class="footer__logo-text">Science. Service. Stewardship.</div>
            </div>
            <div class="footer__links">
                              <div class="footer__links-item"><a href="http://www.noaa.gov/accessibility" title="Accessibility" class="footer__links-item-link">Accessibility</a></div>  |  
                              <div class="footer__links-item"><a href="/about/office-equal-employment-opportunity" title="EEO" class="footer__links-item-link">EEO</a></div>  |  
                              <div class="footer__links-item"><a href="https://www.noaa.gov/foia" title="FOIA" class="footer__links-item-link">FOIA</a></div>  |  
                              <div class="footer__links-item"><a href="https://www.noaa.gov/information-quality" title="Information Quality" class="footer__links-item-link">Information Quality</a></div>  |  
                              <div class="footer__links-item"><a href="/website-policies-and-disclaimers" title="Policies &amp; Disclaimer" class="footer__links-item-link">Policies &amp; Disclaimer</a></div>  |  
                              <div class="footer__links-item"><a href="/privacy-policy" title="Privacy Policy" class="footer__links-item-link">Privacy Policy</a></div>  |  
                              <div class="footer__links-item"><a href="https://www.usa.gov" title="USA.gov" class="footer__links-item-link">USA.gov</a></div>
                          </div>
          </div>
      </div>
    </div>
  </div>
</div>

  </nav>

  </div>

    </footer>
  
  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/129701","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"data":{"extlink":{"extTarget":false,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"(\\.gov)","extInclude":"","extCssExclude":".site-header__top-bar-links--left, .site-header__top-bar-links--right","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":["fisheriesmedia.s3.amazonaws.com"]}},"user":{"uid":0,"permissionsHash":"8f836a0b3b26fb600a6aa0422c4f48399300ad8c5b7b8fa5a3c0ffa24a0e1188"}}</script>
<script src="/sites/default/files/js/js_aRVJ3MdDVYsxtzIyliTzcm576TFmee9hAxhtWFHgGbw.js"></script>
<script src="https://static.addtoany.com/menu/page.js" async></script>
<script src="/sites/default/files/js/js_xk_4F1Jb8FOCaqhpi4bHztheZSve8W28mF89j7RyJ-8.js"></script>
<script src="/themes/custom/noaa_components/scripts/outdated-browser/outdated-browser.js?qvmfgb"></script>
<script src="/themes/custom/noaa_components/scripts/siteimprove/siteimprove.js?qvmfgb"></script>
<script src="/sites/default/files/js/js_UbBoPYb7vOTS6mG_haIHCG2A3bQ9_6AYjiTdmHsUNGY.js"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"249ea9cb86","applicationID":"659846010","transactionName":"ZwFWZUBQV0tZVxEIDl5LdVJGWFZWF3AXFBFRCGhfXVVcZHtbCxUTXwhYVEBtd1dcUTMIBEcnW19GQ1ZUVFEXTF9GDVFG","queueTime":0,"applicationTime":855,"atts":"S0ZVEwhKREU=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
